Ver!
MENU
Sem IVA
Com IVA
0
0
O CARRINHO ESTÁ VAZIO
Ainda não tens produtos no carrinho.

TP-Link TL-SG2218P - Switch 18P Gigabit (16x RJ45 + 2x SFP) gerenciável montável em rack

Switch gerenciável com 16 portas PoE+ e 2 SFP Gigabit, ideal para redes empresariais. Permite gestão centralizada na cloud, assegurando alta velocidade e alimentação eficiente dos dispositivos ligados. Segurança avançada e funcionalidades L2+ para otimizar voz, vídeo e dados.
REF
EAN
Ver stock (1 unidade online)
€ 233,85
/und
IVA Incluído à Taxa de 23%
Adicionar ao CarrinhoAdicionar ao Carrinho
O TP-Link JetStream TL-SG2218P é um switch Smart Gigabit de 18 portas, com 16 portas PoE+ e 2 ranhuras SFP Gigabit, indicado para videovigilância, pontos de acesso e telefones IP. Com um orçamento PoE total de 150 W, alimenta e liga os dispositivos através de um único cabo de rede, mantendo ligações de alta velocidade em todas as portas.
Integrado na plataforma Omada SDN, permite gestão centralizada na cloud, aprovisionamento sem intervenção (ZTP) e monitorização inteligente, tudo a partir de uma única interface ou da app Omada. Inclui funcionalidades L2+ avançadas, como QoS L2/L3/L4, ACL e encaminhamento estático, e um conjunto abrangente de estratégias de segurança que protegem o investimento na rede local.

PRINCIPAIS CARACTERÍSTICAS

  • Alimentação PoE+ em 16 portas, com orçamento total de 150 W* para câmaras, pontos de acesso e telefones IP.
  • Ligações de alta velocidade em todas as portas, com 16 portas PoE+ Gigabit e 2 ranhuras SFP Gigabit.
  • Integração na plataforma Omada SDN, com aprovisionamento sem intervenção (ZTP)**, gestão centralizada na cloud e monitorização inteligente.
  • Gestão centralizada com acesso à cloud e à app Omada, para máxima conveniência e facilidade de gestão.
  • Encaminhamento estático, que ajuda a encaminhar o tráfego interno para uma utilização mais eficiente dos recursos da rede.
  • Estratégias de segurança robustas: associação IP-MAC-Porta, ACL, segurança de portas, DoS Defend, controlo de tempestades, DHCP Snooping, 802.1X, autenticação RADIUS e muito mais.
  • Otimização de aplicações de voz e vídeo com QoS L2/L3/L4 e IGMP Snooping.
  • Suporte IPv6 com pilha dupla IPv4/IPv6, MLD Snooping e descoberta de vizinhos IPv6.

ESPECIFICAÇÕES

  • Normas e protocolos: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
  • Interface:
    • 16× portas RJ45 10/100/1000 Mbps (autonegociação/Auto MDI/MDIX)
    • 2× ranhuras SFP Gigabit
  • Meios de rede:
    • 10BASE-T: cabo UTP de categoria 3, 4, 5 (máximo 100 m)
    • 100BASE-TX/1000BASE-T: cabo UTP de categoria 5, 5e ou superior (máximo 100 m)
    • 1000BASE-X: MMF, SMF
  • Quantidade de ventoinhas: 1
  • Alimentação: 100–240 V CA, 50/60 Hz
  • Portas PoE (RJ45):
    • Norma: compatível com 802.3at/af
    • Portas PoE+: 16 portas
    • Orçamento de potência PoE: 150 W*
  • Dimensões (L × P × A): 440 × 180 × 44 mm (17,3 × 7,1 × 1,7 pol.)
  • Montagem: montável em bastidor (rack)
  • Consumo máximo de energia:
    • 181,4 W (110 V/60 Hz) (com PD de 150 W ligado)
    • 178,3 W (220 V/50 Hz) (com PD de 150 W ligado)
  • Dissipação térmica máxima:
    • 619,06 BTU/h (110 V/60 Hz) (com PD de 150 W ligado)
    • 608,52 BTU/h (220 V/50 Hz) (com PD de 150 W ligado)
  • Desempenho:
    • Capacidade de comutação: 36 Gbps
    • Taxa de encaminhamento de pacotes: 26,78 Mpps
    • Tabela de endereços MAC: 8K
    • Memória de buffer de pacotes: 4,1 Mbit
    • Jumbo Frame: 9 KB
  • Qualidade de serviço (QoS):
    • Prioridade 802.1p CoS/DSCP
    • 8 filas de prioridade
    • Modo de agendamento de prioridade:
      • SP (Prioridade Estrita)
      • WRR (Weighted Round Robin)
    • Configuração do peso das filas
    • Controlo de largura de banda:
      • Limitação de taxa por porta/fluxo
    • Desempenho mais fluido (Smoother Performance)
    • Controlo de tempestades (Storm Control):
      • Vários modos de controlo (kbps/rácio)
      • Controlo de broadcast/multicast/unicast desconhecido
  • Funcionalidades L2 e L2+:
    • 16 interfaces IP:
      • Suporte de interfaces IPv4/IPv6
    • Encaminhamento estático:
      • 32 rotas estáticas IPv4/IPv6
    • Servidor DHCP
    • Relay DHCP:
      • Relay DHCP por interface
      • Relay DHCP por VLAN
    • DHCP L2 Relay
    • ARP estático
    • Proxy ARP
    • Gratuitous ARP
    • Agregação de ligações:
      • Agregação de ligações estática
      • 802.3ad LACP
      • Até 8 grupos de agregação e até 8 portas por grupo
    • Spanning Tree Protocol:
      • 802.1D STP
      • 802.1w RSTP
      • 802.1s MSTP
      • Segurança STP: TC Protect, BPDU Filter/Protect, Root Protect
    • Deteção de loopback
    • Controlo de fluxo:
      • Controlo de fluxo 802.3x
    • Espelhamento (Mirroring):
      • Espelhamento de portas
      • Espelhamento da CPU
      • Um-para-um
      • Muitos-para-um
      • Baseado em fluxo
      • Entrada/Saída/Ambos
    • Device Link Detect Protocol (DLDP)
    • 802.1ab LLDP/LLDP-MED
  • Funcionalidades avançadas:
    • Deteção automática de dispositivos
    • Configuração em lote
    • Atualização de firmware em lote
    • Monitorização inteligente da rede
    • Avisos de eventos anómalos
    • Configuração unificada
    • Agendamento de reinício
  • VLAN:
    • Grupos VLAN:
      • Máx. 4K grupos VLAN
    • VLAN com etiqueta 802.1Q
    • VLAN MAC: 12 entradas
    • VLAN por protocolo
    • GVRP
    • VLAN de voz
  • Lista de controlo de acesso (ACL):
    • Suporte de até 230 entradas
    • Intervalo de tempo (Time-Range):
      • Fração de tempo (Time Slice)
      • Intervalo semanal
      • Intervalo absoluto
      • Feriados
    • ACL baseada no tempo
    • ACL MAC:
      • MAC de origem
      • MAC de destino
      • ID de VLAN
      • Prioridade do utilizador
      • Ether Type
    • ACL IP:
      • IP de origem
      • IP de destino
      • Protocolo IP
      • Flag TCP
      • Porta TCP/UDP de origem
      • Porta TCP/UDP de destino
      • DSCP/IP TOS
    • ACL IPv6
    • ACL combinada
    • Operação das regras:
      • Permitir/Negar
    • Ação da política:
      • Espelhamento
      • Limitação de taxa
      • Redirecionamento
      • Remarcação QoS
    • Associação de regras ACL:
      • Associação a portas
      • Associação a VLAN
    • Ações para fluxos:
      • Espelhamento (para interface suportada)
      • Redirecionamento (para interface suportada)
      • Limitação de taxa
      • Remarcação QoS
  • Segurança:
    • AAA
    • 802.1X:
      • Autenticação baseada em porta
      • Autenticação baseada em MAC (anfitrião)
      • Métodos de autenticação: PAP/EAP-MD5
      • MAB
      • VLAN de convidados
      • Suporte de autenticação e contabilização RADIUS
    • Associação IP/IPv6-MAC:
      • 512 entradas de associação
      • DHCP Snooping
      • DHCPv6 Snooping
      • Inspeção ARP
      • Deteção ND
    • IP Source Guard:
      • 253 entradas
      • IP de origem + MAC de origem
    • IPv6 Source Guard:
      • 183 entradas
      • Endereço IPv6 de origem + MAC de origem
    • DoS Defend
    • Segurança de portas estática/dinâmica/permanente:
      • Até 64 endereços MAC por porta
    • Controlo de tempestades de broadcast/multicast/unicast:
      • Modo de controlo kbps/rácio
    • Isolamento de portas
    • Gestão web segura através de HTTPS com SSLv3/TLS 1.2
    • Gestão segura por linha de comandos (CLI) com SSHv1/SSHv2
    • Controlo de acesso baseado em IP/porta/MAC
  • IPv6:
    • Encaminhamento estático e ACL IPv6
    • Pilha dupla IPv4/IPv6
    • Interface IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • Descoberta de vizinhos IPv6 (ND)
    • Descoberta da unidade máxima de transmissão do caminho (Path MTU)
    • Internet Control Message Protocol (ICMP) versão 6
    • TCPv6/UDPv6
    • Aplicações IPv6:
      • Cliente DHCPv6
      • Ping6
      • Tracert6
      • Telnet (v6)
      • SNMP IPv6
      • SSH IPv6
      • SSL IPv6
      • HTTP/HTTPS
      • TFTP IPv6
  • MIB:
    • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Suporte de MIB privadas TP-Link
    • RMON MIB (RFC1757, rmon 1, 2, 3, 9)
  • App Omada: sim, através de:
    • Omada Cloud-Based Controller
    • OC300
    • OC200
    • Omada Software Controller
  • Gestão centralizada:
    • Omada Cloud-Based Controller
    • Controlador de hardware Omada OC300
    • Controlador de hardware Omada OC200
    • Omada Software Controller
  • Acesso à cloud: sim, através de:
    • Omada Cloud-Based Controller
    • OC300
    • OC200
    • Omada Software Controller
  • Aprovisionamento sem intervenção (ZTP): sim; requer a utilização do Omada Cloud-Based Controller
  • Funcionalidades de gestão:
    • Interface gráfica web (GUI)
    • Interface de linha de comandos (CLI) através de Telnet
    • SNMPv1/v2c/v3
    • SNMP Trap/Inform
    • RMON (grupos 1, 2, 3, 9)
    • Modelo SDM
    • Cliente DHCP/BOOTP
    • Imagem dupla, configuração dupla
    • Monitorização da CPU
    • Diagnóstico de cabos
    • EEE
    • SNTP
    • Registo do sistema
  • Certificações: CE, FCC, RoHS
  • Requisitos de sistema: Microsoft® Windows® XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux
  • Ambiente:
    • Temperatura de funcionamento: 0–50 ℃ (32–122 ℉)
    • Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉)
    • Humidade de funcionamento: 10–90% HR, sem condensação
    • Humidade de armazenamento: 5–90% HR, sem condensação

CONTEÚDO DA EMBALAGEM

  • TL-SG2218P ×1
  • Cabo de alimentação ×1
  • Guia de instalação ×1
  • Kit de montagem em bastidor ×1
  • Pés de borracha ×1

NOTAS

  • *Os cálculos do orçamento PoE baseiam-se em testes laboratoriais. O orçamento de potência PoE real não é garantido e varia em função das limitações dos dispositivos clientes e de fatores ambientais.
  • **O aprovisionamento sem intervenção (ZTP) requer a utilização do Omada Cloud-Based Controller. Consulte a lista de produtos do Omada Cloud-Based Controller no site da TP-Link para conhecer todos os modelos suportados.


▶ Informação adicional (no site da TP-Link)
▶ Página de Suporte do TL-SG2218P